when starting up sage from the vm I get the prompt: SHELL>. Entering [closed]

asked 2012-10-30 20:35:01 -0500

updated 2015-01-14 03:41:31 -0500

FrédéricC gravatar image

I still cannot get beyond the prompt: SHELL> when starting up sage from the start button in the vm machine. Typing in "sage" without q.marks as someone suggested has not worked. What do I enter?

edit retag flag offensive reopen merge delete

Closed for the following reason duplicate question by kcrisman
close date 2012-10-31 02:08:56