Ask Your Question

Revision history [back]

"Cocalc is on to resume"

Hi all,

I want to run a sage code overnight. But every 10 or so minutes, I get the message "Cocalc is on to resume". Is there a setting that I can turn on so that sage/cocalc doesn't timeout like this?