Ask Your Question
RSS
Sort by » by date by activity ▼ by answers by votes

10 questions

Tagged
  • ×
116
views
1
answer
1
vote
2021-01-04 09:07:47 -0600 slelievre

Using crypting-0.9 and GAP 4.10.2 in Sage 9.1

65
views
1
answer
no
votes
2020-11-17 02:48:47 -0600 Hotschke

Sage9.2: Install gap_packages on macOS 10.15 fails

90
views
no
answers
1
vote
2020-06-15 15:23:26 -0600 61plus

Cannot install packages on WSL

24
views
no
answers
no
votes
2020-05-21 20:46:35 -0600 61plus

AsPermGroup Error

139
views
1
answer
1
vote
2020-04-17 09:23:04 -0600 jin

Problem with GAP

167
views
no
answers
2
votes
2017-08-25 16:40:44 -0600 itorsics

Installing package without recompiling sage from source

1k
views
2
answers
no
votes
2013-07-19 07:55:34 -0600 Volker Braun

How to load optional gap packages

Contributors

jin gravatar image61plus gravatar imageMatt gravatar imageBuddhiang gravatar imageHotschke gravatar imagesandy_scott gravatar imageVolker Braun gravatar imageniles gravatar imageitorsics gravatar imageAreaMan gravatar imagevdelecroix gravatar imageBern gravatar imageslelievre gravatar imageEmmanuel Charpentier gravatar imageNathann gravatar image