Ask Your Question
1

Ctrl F1 Ctrl F2 Terminal mode

asked 2017-03-31 08:08:45 -0500

ortollj gravatar image

updated 2017-03-31 09:29:25 -0500

kcrisman gravatar image

Hi Ctrl F1 is ok for going in terminal window but Ctrl F2 does not allow me to quit terminal mode ! the only way I find is to Off/On the VM Which is a little bit long !.

on the other hand how do I open the pdf tutorial in the VM ? (I copied the tutorial PDF in /sage/home/sage/SageTuto). I found Sage very very complicated, I m not sure to continue with it.

edit retag flag offensive close merge delete

1 answer

Sort by ยป oldest newest most voted
0

answered 2017-04-04 08:31:58 -0500

ortollj gravatar image

to quit the terminal simply click up left of the window , just beside "Jupyter" the two little orange Crescents moon symbol. Shame on me !

edit flag offensive delete link more

Your Answer

Please start posting anonymously - your entry will be published after you log in or create a new account.

Add Answer

Question Tools

1 follower

Stats

Asked: 2017-03-31 08:08:45 -0500

Seen: 212 times

Last updated: Apr 04