Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

It looks like libtk8.6 is not installed on your system. Can you install the Ubuntu package libtk8.6 and try again?