Ask Your Question
RSS
Sort by » by date by activity ▼ by answers by votes

6 questions

Tagged
  • ×
1k
views
4
answers
3
votes
2019-09-19 19:15:18 -0500 geze

Sage pip not compatible with PyPI

360
views
1
answer
1
vote
2019-03-04 09:08:22 -0500 Javidlg

Updating Sage

87
views
1
answer
1
vote
2014-11-26 09:55:51 -0500 John Palmieri flag of United States of America

compiling problems with new versions

371
views
1
answer
1
vote
2012-11-28 05:49:08 -0500 ppurka

Updating Sage-Math

162
views
1
answer
no
votes
2012-11-27 09:35:39 -0500 KnS

Updating to 5.4 from Ubuntu PPA

1k
views
3
answers
2
votes
2012-03-29 07:55:06 -0500 niles

How to install patches? (Or should we?)

Contributors

John Palmieri gravatar imageniles gravatar imageVolker Braun gravatar imageJavidlg gravatar imagegeze gravatar imagejdc gravatar imagesflammia gravatar imagegjm gravatar imageslelievre gravatar imageppurka gravatar imageKnS gravatar imagetmonteil gravatar imagespringfieldgion gravatar imagekcrisman gravatar imageeric_g gravatar imageparagon gravatar image